×

通达信优化极品芙蓉指标公式

wwwlinqiu wwwlinqiu 发表于2022-04-17 19:49:47 浏览313 评论0

抢沙发发表评论

11.png

X_1:=Ema(CLOSE,21)-EMA(CLOSE,34);

X_2:=EMA(X_1,8);

X_3:=20*(X_1-X_2);

X_4:=SMA(X_3,2,1);

0,COLORYELLOW;

芙蓉线:ATAN(X_3),COLORMAGENTA;

P1:HHV(X_4,20),COLORGREEN;

P2:REVERSE(P1);

P3:-ATAN(X_3),COLORFF6633;

stICKLINE(X_3>X_4,X_3,X_4,2,0),COLORRED;

STICKLINE(X_3<X_4,X_3,X_4,2,0),COLORGREEN;

STICKLINE((-X_3)>(-X_4),-X_3,-X_4,2,0),COLORGREEN;

STICKLINE((-X_3)<(-X_4),-X_3,-X_4,2,0),COLORRED;



 


群贤毕至

访客