×

通达信KDJ月周共振指标公式

wwwlinqiu wwwlinqiu 发表于2022-02-24 22:57:20 浏览183 评论0

抢沙发发表评论

1.jpg

月K:"kdj.K"(89,3,3),COLOR00FF00,NODRAW;
月D:"kdJ.D"(89,3,3),COLOR00FF00;
周K:"KDJ.K"(27,3,3),COLORRED,NODRAW;
周D:"KDJ.D"(27,3,3),COLORRED;
日K:"KD.K"(5,3,3),COLORWHITE,NODRAW;
日D:"KD.D"(5,3,3),COLORWHITE,LINETHICK2,NODRAW;
差值:周D-月D,NODRAW;
DRAWICON(crOSS(周D,月D),月D*0.98,1);
DRAWICON(CROSS(月D,周D),月D*0.98,2);
周D涨:=周D>REF(周D,1);
DRAWICON(周D涨,周D*0.98,1);
周D跌:=周D<REF(周D,1);
DRAWICON(周D跌,周D*0.98,2);
月D涨:=月D>REF(月D,1);
DRAWICON(月D涨,月D*0.98,1);
月D跌:=月D<REF(月D,1);
DRAWICON(月D跌,月D*0.98,2);
50,;
30,;
80,;

群贤毕至

访客