×

通达信低位倍量选股指标

wwwlinqiu wwwlinqiu 发表于2021-12-12 16:25:42 浏览207 评论0

抢沙发发表评论

当股价经过一轮下跌后,处于低位时,一根倍量或天量柱出现,预示着主力进场建仓,此指标可以找出当天低位的倍量柱

12.png


{低位+倍量+涨幅>0.05}

低位:=ABS(L-LLV(L,100))/L<0.1;

倍量:=V>1.9*REF(V,1);

涨幅:=(C-REF(C,1))/REF(C,1);

XG:C>0 AND 低位 AND 倍量 AND 涨幅>0.05;


群贤毕至

访客